- Anzeige -
AL-KO Komfort Kit Ausdrehstützen Steckstützen Ausdrehkurbel
Vorzelt Wohnwagen Stöcker Era Ca. 2,45m x 1,75m, sehr massiv, alles funktioniert
Ersatzglas FÜR ältere Adria Dachhaube Ersatzhaube 140178Lg NEU
Radlauf, Radblende, Radlaufverbreiterung für Hobby ca. Bj. 1995
Citroen C-Crosser 100814 EMUK Wohnwagenspiegel Caravanspiegel Incl.Tasche
Citroen C-Crosser 100814 EMUK Wohnwagenspiegel Caravanspiegel Incl.Tasche

Elektronikproblem

Elektronikproblem  Winkelmoser

Hallo - wir haben ein Problem mit der Elektronik an unserem Wohnwagen.Wenn wir den WW anhängen brennt uns die Sicherung durch.
Eine Rückleuchte funktioniert nicht. Es soll ein Masseproblem sein. Wie kann man feststellen - wo der Fehler liegt. Der Wohnwagen ist von 1969 - wir haben kürzlich den Verbindungsstecker zwischen ww und VWBus ausgetauscht. Kann es daran liegen? Hat jemand vieleicht einen Schaltplan für den Stecker? Wäre für eure Hilfe dankbar!!!!!!!!!!!!!!
Viele Grüße Winkelmoser

Elektronikproblem  [Admin]

willkommen im Forum -

schau mal hier: http://members.aon.at/johnny/kfz-anhaenger.htm

Elektronikproblem  Zegu

Hi -

Belegungsplan 7polig - Stecker

Ich gehe bei dem Baujahr davon aus - dass der einen 7-poligen hat
Dateianhänge
Belegungsplan 7 Polig - Stecker.JPG
Belegungsplan Stecker 7 polig

Elektronikproblem  Winkelmoser

Vielen Dank für die schnelle Antwort - nach dem Schaltplan haben wir alles richtig angeschlossen. Zuerst hat auch alles funktioniert. Wir haben gerade festgestellt - dass an der Begrenzungsleuchte zwei Kabel sind. Ein blaues von der Verteilerdose kommend und ein schwarzes - welches wohl zu der anderen Begrenzungsleuchte geht. Die eine brennt - wo der das blaue direkt ankommt - die andere nicht. Außerdem funktioniert auch die Rückleuchte auf der gleichen Seite nicht. Hilfe wir werden noch wahnsinnig!!!!!!!!!!!!!!

Elektronikproblem  Zegu

@ Dirk

so geht es auch.

Ich habe mir wenigstens noch die Mühe gemacht ein Bild einzuscannen. blöäh

Elektronikproblem  Zegu

Aha - dann ist das kein Massefehler sondern ein echter Kurzschluß. Sonst würde auch nicht die Sicherung rausfliegen.

Kabel untersuchen - vielleicht eingeklemmt - oder Bruch. Aber nur der Pluspol.

Klemm mal das schwaze ab und versuch nochmal - ob die Sicherung flöten geht. wenn nicht. liegt es daran.

Elektronikproblem  [Admin]

[quote:fb479fdd92="Frank Zegula"]@ Dirk

so geht es auch.

Ich habe mir wenigstens noch die Mühe gemacht ein Bild einzuscannen. blöäh[/quote:fb479fdd92]

7polig ist doch normaler Anhänger - 13polig WoWa (wegen Ladung der Batterie usw)

Elektronikproblem  Gast

Soweit ich weiß - gabs 69 noch keine 13 poligen Stecker :D

Elektronikproblem  [Admin]

1969 hat mich das auch noch nicht interessiert..... :D

Elektronikproblem  Zegu

[quote:f9662c42f7]Soweit ich weiß - gabs 69 noch keine 13 poligen Stecker [/quote:f9662c42f7]


Genau

Elektronikproblem  Winkelmoser

wir haben jetzt alles kontrolliert bis auf die rechte Begrenzungsleuchte funktioniert mittlerweile alles. Auch die Sicherungen fliegen nicht mehr raus. Die Kabel haben wir auch kontrolliert. Wir haben die Begrenzungsleuchten vor kurzem neu gekauft. Vorher waren dort Lampen mit einer anderen Wattzahl von 3 Watt sind wir jetzt auf 5 Watt umgestiegen - da es die alten nicht mehr gibt. Der Verkäufer meint - dass dies keine Rolle spielt. Trotzdem vielen - vielen Dank für Eure Hilfe!!!!!!!!!!!!! Übrigens 7-polig war richtig! Sollte jemand noch eine Idee haben - warum die blöde Lampe nicht brennt wäre es lieb - wenn ihr euch meldet. Bis bald und viele Grüße Die Winkelmosers

Elektronikproblem  dokabastler

Schon mal kontrolliert - obs nicht am Stecker oder an der Zuleitung vom Zugfahrzeug her rührt.....???

günter

Elektronikproblem  mauimeyer

Nimm Dir doch mal ein Voltmeter und checke ob überhaupt Strom ankommt. Wenn nicht - dasnn Kabel verfolgen (irgendwo kommt es ja schließlich weider raus) und miß dort usw. Dann sollte sich den Fehler schnell lokalisieren lassen.

Elektronikproblem  Christian Schifferle

Du brauchst nicht mal ein Voltmeter.
Nimm einfach eine 12V-Glühbirne und löte oder klemme einen (schwarzen) Draht an das äussere Metallgehäuse und verbinde die andere Seite des Drahtes irgendwo mit der Fahrzeugmasse (Krokodilklemme o.ä.).
Dann löte einen (roten) Draht auf den hinteren Kontakt der Glühbirne.
Nun kannst du mit dem freien Ende des roten Drahtes prüfen - ob auf einem Anschluss eine Spannung anliegt (Lampe brennt) oder nicht.

Gruss
Christian

Elektronikproblem  Troll

Hallo -
1969 war der Pin 2 nicht für die Nebelschlußleuchte sondern Dauerplus für den WoWa. Darüber wurde die Innenbeleuchtung und der Kühli betrieben. war immer spannend wenn man mal zwei Stunden auf dem Rastplatz gestanden hat war das der Tod für altersschwache Batterien. Schon damals hat der Kühlschrank locker 10 bis 15 Amp gezogen und das Dauerplaus wurde bei stehenden Motor nicht abgeschaltet.

Viele Grüße!




Zurück zu Aufbau und Fahrgestell





cron